Abwasser läuft immer langsamer ab

  • Der Abwassertank unseres Mobiles läuft nur zu ca 50% zügig d.h mit vollem Rohr ab, danach nur noch als dünner Strahl ohne Gluckern...

    Der Mensch aus der Werkstatt kannte das Problem mit einem Schulterzucken und sagte, wäre bekannt und eben so, da der Tank nicht belüftet ist

    Mein alter Knaus hatte oben nen Winkelanschluss dram, über den er Luft nachgezogen hat. Der Tank der neuen Mobile ist, wie viele von uns in Kehl gesehen haben, dicht.


    Wie habt Ihr da etwas zur schnelleren Entleerung unternonmen, oder steht Ihr an der Entsorgungsgrube gerne 20 Minuten rum?

  • Hallo Roland,

    Hast du überall die Verschlußstöpsel drauf?

    Das würde den Unterdruck im Abwassertank erklären.

    LG

    Gerd


    womo IXEO IT 734 Bj. 2016, Ducato 150 PS, Winterpaket mit Truma 6 E, Duo-Controll CS, Aufgelastet 4.0 t, Zweikreis Luftfederung Hinterachse, Verstärkte Schraubenfeder vorne, Hydraulische Hubstützen, AHK mit Fahrradträger.

  • Hallo,

    Haben Bürstners echt keine/n Belüftung/Überlauf?

    Am Hobby gab’s das, allerdings in Fahrtrichtung gelegt, wodurch Gerüche ins Fahrzeug gedrückt wurden, bis zur Änderung...

    Grüße,

    Charly

  • Genau, die Verschlußstöpsel waren gemeint.

    Wenn die darauf sind kann das Abwasser nicht richtig ablaufen und es bildet sich ein Vakuum.

    LG

    Gerd


    womo IXEO IT 734 Bj. 2016, Ducato 150 PS, Winterpaket mit Truma 6 E, Duo-Controll CS, Aufgelastet 4.0 t, Zweikreis Luftfederung Hinterachse, Verstärkte Schraubenfeder vorne, Hydraulische Hubstützen, AHK mit Fahrradträger.

  • nur die Stöpsel der Dusche, Waschbecken Bad und Küche haben einen Siphon als Geruchsverschluss.

    gepimpter Lyseo Harmony 728G 8o - BJ 09/2018 auf Fiat Basis 130 PS , Schaltung

    Truma Aventa Dachklimaanlage, INet Box + zwei LevelControl, DUO CS + 2 Gasfilter, 2 x 120W Solarpanel, zweite 95Ah Batterie, Ladebooster und noch einige weitere Spielerei..... womo

  • Der Abwassertank unseres Mobiles läuft nur zu ca 50% zügig d.h mit vollem Rohr ab, danach nur noch als dünner Strahl ohne Gluckern...

    Also nach der Beschreibung ist für mich die von oben fehlende Luft der Grund. Es bildet sich ein Vakuum und das Wasser läuft nur noch langsam ab. Probier doch mit offenen Stöpsel und mit geschlossenen ob du ein Unterschied feststellen kannst.

    LG

    Gerd


    womo IXEO IT 734 Bj. 2016, Ducato 150 PS, Winterpaket mit Truma 6 E, Duo-Controll CS, Aufgelastet 4.0 t, Zweikreis Luftfederung Hinterachse, Verstärkte Schraubenfeder vorne, Hydraulische Hubstützen, AHK mit Fahrradträger.

  • Nachdem ich nun wieder eine Woche unterwegs war, habe ich festgestellt, dass uner der Duschtasse scheinbar kein Sifon verbaut ist. Den Stöpsel nach dem Duschen vergessen einzustecken und einen Höllengestank bekommen.

    Beim nächsten Ablassen vorher diesen Stöpsel gezogen und es floss gut ab.

    Was mich dennoch verwundert ist, dass es um unser Womo roch, als der Tank voll war, und Wasser hinein floss...irgend eine Entlüftung muss da dennoch sein...vielleicht aber keine Belüftung..