Abwasser läuft aus dem Küchenblock....

  • Hallo,


    wir sind gerade auf dem Weg Richtung Süden.


    Heute früh viel uns auf, dass plötzlich Wasser auf dem Fußboden steht/vor der Spüle.=O


    Nach längerem Tüfteln liegt es an der Spüle/Ablauf selbst. Sowie in der Spüle Wasser abgelassen wird, läuft es gleich unter den Möbeln hervor!!!! Leider kann man unter der Spüle keine Undichtigkeit erkennen.


    Hatte von Euch jemand schon ein ähnliches Problem? ....bzw. wo verläuft der Abwasserschlauch entlang?help


    Würde mich über eine Hilfestellung sehr freuen!!:thumbup:


    VG

    Marcus

  • Moin, hatte schon ein so ein Problem in unserem Ixeo IT735. Es haben sich wohl während der Fahrt die Abflussrohre an einer Stelle unter dem Waschbecken gelöst. Die Rohre sind nur gesteckt und wenn diese nicht richtig an Wand und Boden fixiert sind dann kann es schon mal vorkommen dass sich die Verbindung löst. Wo allerdings im(ich denke mal 728) ist kann ich nicht sagen. Bei uns kann man unter der Spüle die Schubladen entfernen und sieht dann eigentlich schon ob sich dort was gelöst hat.


    Gruß Ralf

  • Hatte das gleiche Problem.

    Da im Aviano unter dem Spülbecken fast alles durchgängig verkleidet ist und man nichts sehen kann bleibt nur der Weg des Ausbaues der Verkleidung und des Bodenbrettes.

    An der unteren Abdeckung hat Bürstner 5 Stck. Schrauben versteckt ,die ich aus dem Holzbrett herausbrechen musste.

    Wenn du vorsichtig zu Werke gehst ist das gar kein Problem.

    Wenn du alles weg hast dann müsstest du die Abflussleitung sehen.

    Bei mir war der 90°Bögen leicht undicht.

    Neuen Bogen und ein neues Stück Rohr eingesteckt und gut war.

  • Bei unserem schon etwas älterem Ixeo sieht das ohne Schubladen so aus...da kann man dann ganz gut an die Rohre ran und es reicht schon aus, wenn nur die beiden Schubladen raus sind, das Blendbrett oben muss nicht unbedingt raus. Kleben kann man die Kunststoffabfussrohre ganz gut mit Tangit.

    Da hatten wir die Tage erst drüber geschrieben irgendwo hier im Forum...

    Viel Erfolg!!!




  • misst, ich komme irgendwie nicht weiter....!!! Die letzte Bodenplatte ist zwar schon lose, steckt aber noch in der Seitenwand wo die Gasleitungen lang laufen festdenk1


    Das schwarze Abwasserrohr/Spüle ist sichtbar, aber verschwindet genau unter dem Brett welches ich nicht lösen kann.


    Jemand noch ne Idee.....


    Gruß

    Marcus

  • Das untere Brett ist in der Rundung und der rechten Seite wahrscheinlich noch nach unten verschraubt. Diese kann man rausschrauben und dann müsstest du das Brett bewegen können.

    War wenigstens bei mir so.Ich hab dann ganz langsam und mit viel Liebe😊das Brett aus den Schrauben gebrochen.

    Muss aber jeder für sich entscheiden.

  • Diese Frage hab ich mir damals auch gestellt. Es gibt auch einen Weg ohne Gewalt.

    Durch den Gaskasten und die Rückwand der Dinette.Heisst aber viieeel Schrauberei

    und das halbe WoMo zerlegen.So wäre es bei mir gewesen. Hab mich für den anderen (beschriebenen) Weg entschieden.

  • Wenn Ihr sowieso schon alles aufmacht, rate ich euch diesen Misst gleich rauszuwerfen. Ersetzt es mit vernünftigen Schläuchen und Schlauchschellen. Habe ich damals im Sunlight gemacht.denk5

    Gruß, Erwin


    Der Weg ist das Ziehl

    Travel Van 620 G wie Edition 30, 2019 ner Ducato

    2x Varta 95Ah Aufbaubatterien mit Ladebooster von Büttner, 16 Zoll Alus mit Ganzjahresreifen.


    hw Wechselrichter, Batteriecomputer, Lavel Control

  • soo.....Problem ist gelöst...ich hoffe nur das es auch dauerhaft so bleibt!!?!!uw


    Nachdem wir aus dem Urlaub zurück waren, haben wir zuerst versucht das Problem selbst zu finden.....leider ohne Erfolg!


    Danach hatten wir einen Termin in unserer Womo Werkstatt (Bürstner Sevice-Partner) wo wir auch schon mehrfach waren. Leider konnte man uns dort nicht wirklich helfen, es wurde geguckt, ja....mehr aber nicht!!...es sollte ein neuer Termin gemacht werden....Sitzbank, Frischwassertank...alles raus...ca. 14 Stunden Arbeit und ca.700,-€ Kosten=O=O=O=O...für eine undichte Abflussleitung??????...nee.....!!


    Danach viel uns noch eine Wohnwagen/Womo Werkstatt in GS ein...auch dort waren wir schon das ein oder andere mal mit unserem Mobil. Kurz angerufen, das Problem geschildert und auch ein Termin zur Besichtigung bekommen. Der Techniker wollte es sich mal angucken und dann einen Folgetermin vereinbaren. Heute dagewesene und nach 45 Min. war alles behoben, ohne Folgetermin.!!! Respekt!!! Er hat nur durch fühlen die schadhafte Verbindung unter dem Küchenblock gefunden und konnte es blind wieder zusammenfügen. Sofort die Spüle ausprobiert.....alles dicht!!!!danke

    Das alles hat heute 74,-€ gekostet+20,-€ Trinkgeld und sehr zufriedene Kunden.

    Weil wir gut 600,-€ gespart haben.

    Im übrigen wäre die andere Werkstatt von der Sitzbank Seite gar nicht zum Ziel gekommen!


    Endlich können wir wieder beruhigt in den nächsten Urlaub starten......!


    VG

    Marcus


  • Wir hatten im Frühjahr diesen Jahres das gleiche Problem bei unserem Viseo. Mit Hilfe einer "Schlüssellochkamera" wurde die Ablaufleitung im nicht sichtbaren Bereich abgefahren;). Unter dem Küchenblock ist vor einem Bogen das Rohr "Rausgeruscht"=O. Auch ich habe versucht von der Frischwasserseite an die Stelle zu kommen - keine Möglichkeit! Schubladen ausgebaut - keine Zugangsmöglichkeit.

    Jetzt wurde, mit Hilfe der Kamera, das Rohr wieder in den Bogen geschoben:/ und - bis jetzt ist Alles noch Dicht. Da an die Verbindungsstelle ist kein herankommen ist, wird durch Einlegen einen Holzstücks verhindert, das das Rohrstück nochmals aus den Bogen rutscht, Hoffentlich dauerhaft:rolleyes:.

    Grüße von Arnulf und Marianne



    womo Mit Viseo 694G Unterwegs, 4toesy.Mit diversen Um-und Einbauten: Backofen, Solaranlage, Drehtisch, Grauwasserablauf, Luftfederung, Hydraulische Stützen, Anhängerkupplung, Durchreiche Garage, Gasflaschenauszug, Klimaanlage, Dachfenster, 2-fach Satellitenanlage, 2. Fernseher