Ausfall der Bremslichter...

  • Renner R&U schrieben mir:


    Wir haben ein Problem mit unserem Bremslicht das fällt öfters aus obwohl die Birnen und die Sicherungen in Ordnung sind.


    Daraufhin fällt mir die unterflur liegende Steckverbindung bei meinem Ixeo ein. Dieser Zentralstecker geht zur hinteren Beleuchtungseinheit und versorgt alle Leuchtmittel hinten, wenn ich mich recht erinnere.


    Leider war dieser bei mir direkt unter dem Ablass des Frostschutzventiles der Truma 6, so dass austretendes Wasser genau in diesen Stecker gelaufen wäre, wenn ich damals nicht eine gründliche Erstabnahme des Fahrzeuges gemacht hätte und diesen Mangel sofort mittels "eines" einzigen Kabelbinders vermeiden ließ!


    Hatte es damals in unserer Facebookgruppe bei den 55s gepostet und mir fiel es in diesem Zusammenhang wieder ein, also bitt mal schauen bei passender Gelegenheit!!!


    Über die dritte Bremsleuchte als mögliche Fehlerquelle hatten wir ja bereits ausführlich hier geschrieben!


    Schönen Mittwoch noch


    Michael


    Hier sieht man ganz gut den Wasseraustritt des Boilers und den darunter liegenden Stecker. Das Wasser läuft an der Leitung herunter und in den Steckverbinder...




    hier eine weitere Ansicht:



    und die einfache Lösung des Problems und dessen Beseitigung!!!



    funktioniert gut seit über 4 Jahren!!!


  • Zum Thema "defekte" Bremslichter kann ich auch eines zum Besten geben:

    An unserem letzten WoMo wurde die Heckstoßstange komplett getauscht inkl. Beleuchtung.

    Von da an hatten wir immer wieder die Fehlermeldung "Bremslichter kontrollieren" während der Fahrt

    Fahrzeug abgestellt ... Meldung war weg und Bremslichter in Ordnung.

    Nur durch Zufall hatten wir den Fehler mal live.

    Die Bremslichter gingen tatsächlich nicht.

    Hab das Problem dreimal durch das Fahrzeug gejagt ... weil er war ja nicht immer da.

    Leitungen von vorn bis hinten durchgemessen .. bin dabei auch auf "Verkabelung" gestoßen, da traust du deinen Augen nicht, Der original Kabelstrang des Herstellers wird auf primitivste Weise verlängert.

    An der Stelle kommt ein "Feature" neuer Fahrzeuge hinzu, dazu das die Fehlersuche nicht vereinfacht.

    Die Elektronik schaltet die Leitung ab, wenn sie meinte, da liegt ein Fehler vor.

    Das eigentliche Problem war dann:

    Am den Bremslichtbirnchen hatte ich nur knapp 11 Volt und damit kam die Elektronik nicht immer zurecht.

    Hab meinen Fundus an Bremslichtbirnchen durchprobiert ... und eine Charge gefunden die funkt seitdem ohne Probleme.

    Bei der "Verkabelung" kann ich aber darauf warten das irgendwann die Spannung wieder nicht mehr reicht.


    Gruß

    Bernhard

    Lyseo TD 690 Harmony Line Freistaat-Aktiv Edition Bj. 3/2020
    Fiat Ducato 2,3 Mjet 3.500 kg 88 KW (120 PS) auf 103 KW (140 PS) Euro 6 D Temp 103 kW (140 PS)

    TV/SAT / Markisse / Solar /

    EBL 119 / LRM 1218 / Booster WA121545 / LT 9x / Adapter AD 0x / Varta AGM 85Ah / Teleco SPC 10/1

    Pioneer AVIC-EVO1